未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
蚂蚁上树 步步为营(选股 主图 幅图)源码
  • 相关简介: 蚂蚁上树 步步为营(选股 主图 幅图) 主图 E13:EXPMA(C,13),,COLORGREEN; ZF:=(C-REF(C,1))/REF(C,1)*100; TJ:=EVERY(RANGE(ZF,-2.22,2.55),15); TJ1:=CO AND C/REF(C,1)1.03; TJ2:=COUNT(E13=REF(E13,1),15); JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926); A:=IF(MIN(C,O)E13,MAX
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/10/12 7:48:59
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

蚂蚁上树 步步为营(选股 主图 幅图)

主图
E13:EXPMA(C,13),,COLORGREEN;
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{龙8国际pt娱乐官方网站网提供www.kuotao.net}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:=REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15;
STICKLINE(XG,C,O,2,0),COLORGREEN;
STICKLINE(XG,L,H,2,0),COLORGREEN;
DRAWTEXT(XG,L*0.95,'上树'),COLORYELLOW;


幅图
E13:=EXPMA(C,13);
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{龙8国际pt娱乐官方网站网提供www.kuotao.net}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:=REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15 AND REF(B,1);
STICKLINE(XG,0,8,1.8,0),COLORGREEN;


选股

E13:=EXPMA(C,13);
ZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(RANGE(ZF,-2.22,2.55),15);
TJ1:=C>O AND C/REF(C,1)>1.03;
TJ2:=COUNT(E13>=REF(E13,1),15);
JD:=(ATAN((E13/REF(E13,15)-1)*100)*180/3.1415926);
A:=IF(MIN(C,O)>E13,MAX(C,O)/E13*100-100,IF(MAX(C,O)<E13,E13/MIN(C,O),E13));
B:=MAX(C,O)/MIN(C,O)*100-100;{龙8国际pt娱乐官方网站网提供www.kuotao.net}
LL:=LLV(A,15);
HH:=HHV(A,15);
HB:=COUNT(B>3,15)<2;
XG:REF(TJ,1) AND TJ1 AND TJ2>13 AND JD>72 AND REF(LL,1)<1.37 AND REF(HH,1)<11.15;

蚂蚁上树 步步为营(选股 主图 幅图)源码

蚂蚁上树 步步为营(选股 主图 幅图)源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站