未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
达信操盘副图指标源码
  • 相关简介: 操盘副图 以下是源码: M1:=(CLOSE,10); VAR1:=IF(DATE1340830 AND DATE900101,1,0); VAR2:=IF(MONTH12,1,100000); VAR3:=(2*CLOSE+HIGH+LOW)/4; VAR4:=LLV(LOW,34); VAR5:=HHV(HIGH,34); 趋势: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORRED; 人气: EMA(0.667*REF(趋势,1)+
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/10/12 7:24:04
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

操盘副图

以下是源码
M1:=(CLOSE,10);
VAR1:=IF(DATE<1340830 AND DATE>900101,1,0);
VAR2:=IF(MONTH<12,1,100000);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
趋势: EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLORRED;
人气: EMA(0.667*REF(趋势,1)+0.333*趋势,2),LINETHICK2,COLORYELLOW;
分界: 50*VAR1,COLORWHITE;{龙8国际pt娱乐官方网站网提供www.kuotao.net}
DRAWTEXT(CROSS(趋势,30) AND 人气<趋势,30,'介入'),COLORYELLOW;
DRAWTEXT(CROSS(趋势,60) AND 人气<趋势,60,'加持'),COLORRED;
DRAWTEXT(CROSS(趋势,80) AND 人气<趋势,80,'减仓'),COLORMAGENTA;
DRAWTEXT(CROSS(人气,趋势) AND 人气>80,80,'出手'),COLORGREEN;
低吸: IF(CROSS(趋势,人气) AND 趋势<15,20,0),COLORRED;
高抛: IF(CROSS(人气,趋势) AND 人气>85,80,100),COLORGREEN;

达信操盘副图指标源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站