未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
通达信K线密码主图指标 源码
  • 相关简介: CP1:HHV(HIGH,60),COLORYELLOW; CP2:HHV(CLOSE,1),COLORWHITE; 底部支撑:LLV(LOW,60),COLOR6666FF; (EMA(CLOSE,240)) * 0.75,LINETHICK3,COLORRED; A1:=MA(CLOSE,5); A2:=MA(CLOSE,30); 铁底:(EMA(CLOSE,240)) * 0.75,COLORYELLOW; 『强势』:DRAWTEXT((A1 A2),A2,''),COLORRED; 『弱
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/10/12 7:16:20
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

CP1:HHV(HIGH,60),COLORYELLOW;
 CP2:HHV(CLOSE,1),COLORWHITE;
底部支撑:LLV(LOW,60),COLOR6666FF;
 (EMA(CLOSE,240)) * 0.75,LINETHICK3,COLORRED;
 A1:=MA(CLOSE,5);
 A2:=MA(CLOSE,30);
铁底:(EMA(CLOSE,240)) * 0.75,COLORYELLOW;
『强势』:DRAWTEXT((A1 > A2),A2,'↑'),COLORRED;
『弱势』:DRAWTEXT((A1 <= A2),A2,'↓'),COLORGREEN;
 A3:=MA(CLOSE,20);
 A4:=MA(CLOSE,60);
 A5:=CROSS(A3,A4);
 DRAWICON(A5,(HIGH * 1.04),2);
 DRAWTEXT(A5,(HIGH * 1.06),'小心下滑'),COLORWHITE;
 A6:=CROSS(A1,A2);{龙8国际pt娱乐官方网站网提供www.guhai.com.cn}
 DRAWICON((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.04)),1);
 DRAWTEXT((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.05)),'←中底买 '),COLORRED;
 A7:=((CLOSE - OPEN) / (REF(CLOSE,1))) > 0.08;
 DRAWTEXT((FILTER(A7,1)),(LOW * 0.99),'追'),COLORYELLOW;
 DRAWTEXT((CROSS(底部支撑,(EMA(CLOSE,240)) * 0.75)),(LOW - (LOW * 0.02)),'小底'),COLOR00FFCC;
 DRAWTEXT(((MONTH = 7) AND (DAY = 28)),(底部支撑 - (底部支撑 * 0.02)),'仿《操盘密码3.0》'),COLORWHITE;

通达信K线密码主图指标 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站