未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
通达信抄底狂牛源码附图
  • 相关简介: VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100; VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100; VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100; VAR5:=(VAR2+2*VAR3+3*VAR4)/6; VAR6:=MA(VAR5,3); MACD: VAR6*5,C
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/10/12 7:09:13
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
 VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
 VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
 VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
 VAR6:=MA(VAR5,3);
 MACD: VAR6*5,COLORSTICK ,LINETHICK2 ;
提醒: STICKLINE(VAR6<=-6,0,-25,5,0), ,COLOR88B7EA ;
关注: STICKLINE(VAR6<=-8,5,25,7,0), , ;
出击: STICKLINE(VAR6<=-10,80,100,5,0), , COLORYELLOW;
警戒雷达: IF(VAR6<-6,20,0),LINETHICK3 , COLORFF0000;
引导雷达: STICKLINE(VAR6<=-10,65,35,4,0),;
制导雷达: STICKLINE(VAR6<=-10,40,0,4,0), , COLORRED;
发射: STICKLINE(VAR6<=-10,80,30,3,0), , COLORGREEN;
导弹: STICKLINE(VAR6<=-10,80,60,3,0), , COLORWHITE;
 K: SMA(VAR1,3,1), , COLORGREEN;
 D: SMA(K,3,1), , COLORYELLOW;
 J: 3*K-2*D, , COLORWHITE;
底: 20,LINETHICK2 ,POINTDOT COLOR77AA1A;
入顶: 80,LINETHICK2 ,POINTDOT COLORCYAN;
大顶: 100,LINETHICK2 ,POINTDOT COLOR22A6E6;
 

通达信抄底狂牛源码附图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站