未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
通达信愁眉苦脸源码附图
  • 相关简介: HAN:=DATE1131230; MA13:=MA(C,13); MA34:=MA(C,34); MA55:=MA(C,55); YY1:=OMA13 AND CMA13; YY2:=OMA34 AND CMA34; YY3:=OMA55 AND CMA55; {龙8国际pt娱乐官方网站网提供 www.kuotao.net } YY4:=C/O=1.05; YY5:=VHHV(H,10); YY6:=MA13=REF(MA13,1); YY:=YY1 AND YY2 AND YY3 AND YY4 AND Y
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/10/12 7:06:12
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

HAN:=DATE<1131230;
 MA13:=MA(C,13);
 MA34:=MA(C,34);
 MA55:=MA(C,55);
 YY1:=O<MA13 AND C>MA13;
 YY2:=O<MA34 AND C>MA34;
 YY3:=O<MA55 AND C>MA55;
{龙8国际pt娱乐官方网站网提供www.kuotao.net}
 YY4:=C/O>=1.05;
 YY5:=V>HHV(H,10);
 YY6:=MA13>=REF(MA13,1);
 YY:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
 DRAWTEXT(YY,60,' 狙击涨停')*HAN,COLORYELLOW;
 DRAWTEXT(YY,50,' 短线机会')*HAN,COLORGREEN;
 DRAWTEXT(YY,40,' 今买明卖')*HAN,COLORRED;
 STICKLINE(YY,8,80,8,0)*HAN,COLOR0000FF;
 STICKLINE(YY,8,80,7.8,0)*HAN,COLOR0018FF;
 STICKLINE(YY,8,80,7.5,0)*HAN,COLOR001BFF;
 STICKLINE(YY,8,80,7.3,0)*HAN,COLOR0022FF;
 STICKLINE(YY,8,80,7,0)*HAN,COLOR0035FF;
 STICKLINE(YY,8,80,6.8,0)*HAN,COLOR0041FF;
 STICKLINE(YY,8,80,6.5,0)*HAN,COLOR0050FF;
 STICKLINE(YY,8,80,6.3,0)*HAN,COLOR0059FF;
 STICKLINE(YY,8,80,6,0)*HAN,COLOR0062FF;
 STICKLINE(YY,8,80,5.7,0)*HAN,COLOR006CFF;
 STICKLINE(YY,8,80,5.5,0),COLOR007AFF;
 STICKLINE(YY,8,80,5.3,0),COLOR0080FF;
 STICKLINE(YY,8,80,5,0),COLOR0089FF;
 STICKLINE(YY,8,80,4.5,0)*HAN,COLOR0095FF;
 STICKLINE(YY,8,80,3.5,0)*HAN,COLOR009CFF;
 STICKLINE(YY,8,80,3,0)*HAN,COLOR00ABFF;
 STICKLINE(YY,8,80,2.5,0)*HAN,COLOR00C0FF;
 STICKLINE(YY,8,80,1.5,0)*HAN,COLOR00D1FF;
 STICKLINE(YY,8,80,1,0)*HAN,COLOR00EAFF;
 STICKLINE(YY,8,80,0.7,0)*HAN,COLOR00FFFF;


通达信愁眉苦脸源码附图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站