未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
横盘突破之二次启动选股预警 主图 源码 值得的拥有
  • 相关简介: 横盘突破之二次启动选股预警 源码 值得的拥有 发现很多牛股都是第一次突破后再进行第二次调整然后迎来真正的启动。理念还不是很成熟,主要是同学们的支持给了我动力。公式原理在第一个公试基础上选出第一次启动回调再次起爆的股票 原理很简单。 横盘突破主图 M10:=EXPMA(C,10); TJ:=IF(MAX(C,O)=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/8/15 8:49:58
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

横盘突破之二次启动选股预警 源码 值得的拥有

发现很多牛股都是第一次突破后再进行第二次调整然后迎来真正的启动。理念还不是很成熟,主要是同学们的支持给了我动力。公式原理在第一个公试基础上选出第一次启动回调再次起爆的股票 原理很简单。


横盘突破主图


M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
T:=BARSLAST(REF(EVERY(TJ,10),1) AND TJ1);
TJ2:=CROSS(C,M10);
XG:=COUNT(TJ2,T+1)=1 AND TJ2;
STICKLINE(XG=1,C,O,2,0),COLORYELLOW;
DRAWICON(XG=1,L*0.98,1);

 

选股公式

M10:=EXPMA(C,10);
TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);
T:=BARSLAST(REF(EVERY(TJ,10),1) AND TJ1);
TJ2:=CROSS(C,M10);
COUNT(TJ2,T+1)=1 AND TJ2;


横盘突破之二次启动选股预警 主图 源码 值得的拥有

横盘突破之二次启动选股预警 主图 源码 值得的拥有

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站