未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
通达信短线出击-短线的可靠买点主图指标
  • 相关简介: 山还是山:SMA(C,125,1),COLORYELLOW; B1:=MA(C,1); B2:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED; SMA2:MA(B2,2),COLORCYAN; 箱顶:HHV(MA(B2,2),58),COLOR00AAFF; IF(B2SMA2,SMA2,DRAWNULL),COLORFFA93F,LINETHICK2; 10:=EMA(CLOSE,10); 25:EMA(CLOSE,25),COLORWHITE; 40:EMA(C
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/8/10 7:17:01
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

山还是山:SMA(C,125,1),COLORYELLOW;
B1:=MA(C,1);
B2:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED;
SMA2:MA(B2,2),COLORCYAN;
箱顶:HHV(MA(B2,2),58),COLOR00AAFF;
IF(B2<SMA2,SMA2,DRAWNULL),COLORFFA93F,LINETHICK2;
10:=EMA(CLOSE,10);
25:EMA(CLOSE,25),COLORWHITE;
40:EMA(CLOSE,40),COLOR00AA00;
80:EMA(CLOSE,80),COLORFFFF00;
125:SMA(C,125,1),COLORYELLOW;{www.kuotao.net龙8国际pt娱乐官方网站}
VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
少爷分水岭:SMA(MA(C,5),430,1),COLORB48F33,LINETHICK2;
买:DRAWTEXT(CROSS(VAR1,MA(VAR3,VAR1)) AND B2>SMA2,(LOW * 0.97),'←⊙买'),COLORRED;
DRAWTEXT(CROSS(C,10) AND VAR3>1 AND B2>SMA2,L*0.99,'←※'),COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(C,25) AND VAR3>1 AND B2>SMA2,L*0.99,'←◇'),COLORGREEN,LINETHICK2;
DRAWTEXT(CROSS(C,40) AND VAR3>1 AND B2>SMA2,L*0.99,'←□'),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(C,80) AND VAR3>1 AND B2>SMA2,L*0.99,'←○'),COLORCCFF66,LINETHICK2;
DRAWTEXT(CROSS(C,125) AND VAR1>1,L*0.99,'←△'),COLORYELLOW,LINETHICK2;
{牛熊界:MA(CLOSE,49),LINETHICK2,COLORGRAY;};

通达信短线出击-短线的可靠买点主图指标

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站