未来函数检测 | 推荐资源 | 热门资源 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文
通达信精品趋势附图源码
  • 相关简介: AA:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; 数值:(EMA(AA,3)-50)*2,COLORWHITE,LINETHICK2; 减:68,COLORFF85FF; 补:-68,COLORYELLOW; 清:90,COLORFFFF00,LINETHICK2,; 全:-90,COLORGREEN,LINETHICK2; 强弱线:0,COLORGREEN; STICKLINE(DDX0,0,DDX,1,0 ),COLOR0022CC;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/8/10 7:12:05
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

AA:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
数值:(EMA(AA,3)-50)*2,COLORWHITE,LINETHICK2;
减:68,COLORFF85FF;
补:-68,COLORYELLOW;
清:90,COLORFFFF00,LINETHICK2,;
全:-90,COLORGREEN,LINETHICK2;
强弱线:0,COLORGREEN;
STICKLINE(DDX>0,0,DDX,1,0 ),COLOR0022CC;
STICKLINE(DDX<0,0,DDX,1,0 ),COLORFFFF00;
DDX1:=EMA(DDX,60)*20,COLOR00FFFF;
DDX2:=MA(DDX1,5),COLORFF00FF;
DDX3:MA(DDX1,7),COLOR00FF00,LINETHICK2;
DD1:=EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),
99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*3,3)*5,COLORYELLOW;
DD2:=EMA(IF(L<= LLV(L,55),SMA(ABS(L-REF(L,1)),
55,1)/SMA(MAX(L-REF(L,1),0),55,1),0)*3,3)*5,COLORGREEN;
DD3:=EMA(IF(L<= LLV(L,25),SMA(ABS(L-REF(L,1)),
25,1)/SMA(MAX(L-REF(L,1),0),25,1),0)*3,3)*5,COLORMAGENTA;
D1:STICKLINE(DD3,DD3,0,5,-2),COLORMAGENTA;
D2:STICKLINE(DD2,DD2,0,5,-2),COLORGREEN;
D3:STICKLINE(DD1,DD1,0,3,-2),COLORYELLOW;
V1:=LLV(LOW,10);
V2:=HHV(H,25);
价位线:=EMA((C-V1)/(V2-V1)*4,4);
DRAWTEXT(CROSS(价位线,0.3),-70,'●进'),COLORRED;
DRAWTEXT(CROSS(3.5,价位线),72,'●逃'),COLORFFFFFF;

通达信精品趋势附图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站