分享龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏龙8国际pt娱乐官方网站网
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信道破天机源码

  • 简介:CG:MA(ADVANCE,21),COLORGREEN,LINETHICK2; FL:HHV(CG,3),COLORBLUE,LINETHICK2; FS:CG-(FL-CG),COLORRED,LINETHICK2; TY:=ADVANCE; 上收:=ADVANCE; 上开:=OPEN; 上高:=VOLINSTK; 上低:=QHJSJ; 上轨:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLORYELLOW,LINETHICK0; 下轨:MA(REF(LLV(上收
  • 标签:道破天机 来源:Internet 时间:18-06-14 点击: 下载:

龙8国际pt娱乐官方网站网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

CG:MA(ADVANCE,21),COLORGREEN,LINETHICK2;
 FL:HHV(CG,3),COLORBLUE,LINETHICK2;
 FS:CG-(FL-CG),COLORRED,LINETHICK2;
 TY:=ADVANCE;
上收:=ADVANCE;
上开:=OPEN;
上高:=VOLINSTK;
上低:=QHJSJ;

上轨:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLORYELLOW,LINETHICK0;
下轨:MA(REF(LLV(上收,30),1),21),CIRCLEDOT,COLORRED,LINETHICK0;
 TDXSTEP151:STICKLINE(OPEN>=CLOSE,OPEN,ADVANCE,3,0),COLORGREEN;
 TDXSTEP152:STICKLINE(OPEN>=CLOSE,OPEN,ADVANCE,1.5,0),COLORGREEN;
 TDXSTEP153:STICKLINE(OPEN>=CLOSE,OPEN,ADVANCE,0.5,0),COLORGREEN;
 TDXSTEP154:STICKLINE(CLOSE>OPEN,OPEN,ADVANCE,3,0),COLORRED;
 TDXSTEP155:STICKLINE(CLOSE>OPEN,OPEN,ADVANCE,1.5,0),COLORRED;
 TDXSTEP156:STICKLINE(CLOSE>OPEN,OPEN,ADVANCE,0.5,0),COLORRED;
 TDXSTEP157:STICKLINE(CLOSE>OPEN,OPEN,LOW,0,0),COLORRED;
 TDXSTEP158:STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0),COLORRED;
 TDXSTEP159:STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0,0),COLORGREEN;
 TDXSTEP160:STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0,0),COLORGREEN;

若上述公式在汇盈系列行情数据分析软件中有异常,请尝试如下公式
CG:MA(CLOSE,21),COLORGREEN,LINETHICK2;
 FL:HHV(CG,3),COLORBLUE,LINETHICK2;
 FS:CG-(FL-CG),COLORRED,LINETHICK2;
 TY:=CLOSE;
上收:=CLOSE;
上开:=OPEN;
上高:=HIGH;
上低:=LOW;

上轨:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLORYELLOW,LINETHICK0;
下轨:MA(REF(LLV(上收,30),1),21),CIRCLEDOT,COLORRED,LINETHICK0;
 TDXSTEP151:STICKLINE(OPEN>=CLOSE,OPEN,CLOSE,3,0),COLORGREEN;
 TDXSTEP152:STICKLINE(OPEN>=CLOSE,OPEN,CLOSE,1.5,0),COLORGREEN;
 TDXSTEP153:STICKLINE(OPEN>=CLOSE,OPEN,CLOSE,0.5,0),COLORGREEN;
 TDXSTEP154:STICKLINE(CLOSE>OPEN,OPEN,CLOSE,3,0),COLORRED;
 TDXSTEP155:STICKLINE(CLOSE>OPEN,OPEN,CLOSE,1.5,0),COLORRED;
 TDXSTEP156:STICKLINE(CLOSE>OPEN,OPEN,CLOSE,0.5,0),COLORRED;
 TDXSTEP157:STICKLINE(CLOSE>OPEN,OPEN,LOW,0,0),COLORRED;
 TDXSTEP158:STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0),COLORRED;
 TDXSTEP159:STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0,0),COLORGREEN;
 TDXSTEP160:STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0,0),COLORGREEN;

{-----------------------------------}

通达信道破天机源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信道破天机源码下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码 

龙8国际pt娱乐官方网站