分享龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏龙8国际pt娱乐官方网站网
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信FS放量买卖源码

  • 简介:HJ_1:=IF(CLOSEREF(CLOSE,1),VOL,0); HJ_2:=CONST(REF(HHV(HJ_1,249),FROMOPEN)); HJ_3:=CONST(REF(HHV(HJ_1,FROMOPEN),0)); HJ_4:=HJ_3/HJ_2; HJ_5:=IF(CLOSE=REF(CLOSE,1),VOL,0); 量线:CONST(REF(HHV(HJ_5,239),FROMOPEN)),COLORYELLOW; 突破力度:HJ_3/量线,NODRAW; HJ_6:=IF
  • 标签:FS放量买卖 来源:Internet 时间:18-05-17 点击: 下载:

龙8国际pt娱乐官方网站网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

HJ_1:=IF(CLOSE>REF(CLOSE,1),VOL,0);
 HJ_2:=CONST(REF(HHV(HJ_1,249),FROMOPEN));
 HJ_3:=CONST(REF(HHV(HJ_1,FROMOPEN),0));
 HJ_4:=HJ_3/HJ_2;
 HJ_5:=IF(CLOSE<=REF(CLOSE,1),VOL,0);
量线:CONST(REF(HHV(HJ_5,239),FROMOPEN)),COLORYELLOW;
突破力度:HJ_3/量线,NODRAW;
 HJ_6:=IF(CLOSE/OPEN<1.04 AND CLOSE>REF(CLOSE,1) AND CLOSE/DYNAINFO(3)>VOL/HJ_2*1.5 AND CLOSE/DYNAINFO(3)<VOL/HJ_2*2.2 AND VOL/HJ_2<2 AND CLOSE>REF(HHV(CLOSE,239),FROMOPEN) AND VOL>REF(HHV(VOL,FROMOPEN),1),1,0);
 STICKLINE(HJ_6=1,0,HHV(VOL,FROMOPEN+239)*1.5,2,(-1)),COLORLIRED;
 STICKLINE(CLOSE>REF(CLOSE,1),0,VOL,0,0),COLORRED;
 STICKLINE(CLOSE<REF(CLOSE,1),0,VOL,0,0),COLORGREEN;
 STICKLINE(CLOSE=REF(CLOSE,1),0,VOL,0,0),COLORWHITE;
 HJ_7:=CROSS(VOL,量线);
 DRAWTEXT(HJ_7 AND CLOSE>REF(CLOSE,10),量线,1101),COLORRED;
 DRAWTEXT(HJ_7 AND CLOSE<REF(CLOSE,10),量线,1102),COLORGREEN;

{-----------------------------------}

通达信FS放量买卖源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信FS放量买卖源码下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码 

龙8国际pt娱乐官方网站