通达信金玉满堂源码副图-通达信公式-龙8国际pt娱乐官方网站网 - 龙8国际pt娱乐官方网站
在线检测未来函数 | 龙8国际pt娱乐官方网站网搜索 收藏龙8国际pt娱乐官方网站网 | 将龙8国际pt娱乐官方网站网放到桌面
龙8国际pt娱乐官方网站网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
龙8国际pt娱乐官方网站首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 龙8国际pt娱乐官网基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇龙8国际pt娱乐官网 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 龙8国际pt娱乐官网 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 龙8国际pt娱乐官方网站网 > 指标公式 > 通达信公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 最新资源 | 热门资源
通达信金玉满堂源码副图
  • 相关简介: HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100; HJ_2:=IF(HIGH=REF(HHV(HIGH,3),1),HIGH,IF(LOW=REF(LLV(LOW,3),1),LOW,CLOSE)); HJ_3:=PEAKBARS(HJ_2,HJ_1,1); HJ_4:=TROUGHBARS(HJ_2,HJ_1,1); HJ_5:=HJ_4=0; HJ_6:=HJ_3=0; HJ_7:=IF(HJ_5,35,17); HJ_8:=
  • 内容标签: 金玉满堂
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 龙8国际pt娱乐官方网站网
  • 软件来源: Internet
  • 加入时间: 2018/5/17 6:49:12
  • 解压密码: www.kuotao.net(请仔细输入!复制无效!)
  • 下载:

股票软件说明:

HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100;
 HJ_2:=IF(HIGH>=REF(HHV(HIGH,3),1),HIGH,IF(LOW<=REF(LLV(LOW,3),1),LOW,CLOSE));
 HJ_3:=PEAKBARS(HJ_2,HJ_1,1);
 HJ_4:=TROUGHBARS(HJ_2,HJ_1,1);
 HJ_5:=HJ_4=0;
 HJ_6:=HJ_3=0;
 HJ_7:=IF(HJ_5,35,17);
 HJ_8:=IF(HJ_6,65,83);
 HJ_9:=(2*CLOSE+HIGH+LOW+OPEN)/5;
 HJ_10:=LLV(LOW,34);
 HJ_11:=HHV(HIGH,34);
 HJ_12:=LLV(LOW,14);
 HJ_13:=HHV(HIGH,14);
 HJ_14:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,13);
 HJ_15:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,2);
 HJ_16:=EMA((HJ_9-HJ_12)/(HJ_13-HJ_12)*100,2);
 HJ_17:=EMA(HJ_14,3);
 HJ_18:=100-HJ_17;

 HJ_19:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 HJ_20:=SMA(HJ_19,3,1);
 HJ_21:=SMA(HJ_20,3,1);
 HJ_22:=3*HJ_20-2*HJ_21;
多:HJ_17,COLORRED,LINETHICK3;
 HJ_23:=HJ_18;
价:EMA(HJ_15,2),COLORWHITE,LINETHICK2;
力:EMA(HJ_22,4)*2/3+16.667,COLORMAGENTA;
主力:EMA(HJ_16,2),COLORBLUE;
高抛:85,COLOR999999,LINETHICK2;
低吸:15,COLOR999999,LINETHICK2;
强弱分界:50,COLOR999999;
卖出:HJ_8,COLORRED;
买进:HJ_7,COLORMAGENTA;

{-----------------------------------}

通达信金玉满堂源码副图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式

龙8国际pt娱乐官方网站